This page contains important information regarding security vulnerabilities that could affect specific versions of Adobe products. Use this information to